Adobe corrige une faille importante dans Flash Player

Publié le 7 Juin 2011

adobe

 

 Contrôlez votre version du plugin Flash Player car une faille de sécurité vient d'être corrigée par Adobe.

 Cette vulnérabilité concerne les versions depuis la 10.3.181.16 et les versions antérieures (10.3.185.22 sous Android).

 Dans son bulletin de sécurité, l'éditeur signale que cette faille peut "être utilisée afin de contrôler le compte d'un utilisateur sur un site Web ou un webmail, si les utilisateurs consultent un site malveillant". Attention de ne pas cliquer sur un lien malveillant diffusé via un mail.

 Il va de soi que si votre version est concernée, il est recommandé de mettre à jour Flash version 10.3.181.23 sous Internet Explorer et 10.3.181.22 pour les autres navigateurs sous Windows, Mac OS X, Linux ou Solaris.

 Par contre, concernant le navigateur Google Chrome, les utilisateurs devront faire leur mise à jour, Chrome intégrant son propre add-on Flash.

 Pour Android, Adobe proposera un correctif dans la semaine.


 Pour contrôler votre version Flash installé : version Flash


 Pour télécharger la dernière version : Adobe Flash Player 10.3.181.23


Source : Bulletin Adobe

 

Rédigé par Cybersecurite

Publié dans #Failles Sécurité

Repost 0
Commenter cet article